Drehzahlabfall/plötzlicher Leistungsabfall bei Vollgas

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Drehzahlabfall/plötzlicher Leistungsabfall bei Vollgas

      Hallo zusammen :rolleyes:
      Ihr Lieben vielleicht könnt Ihr mir einen Rat geben ^^ Ich hab ein kleines Problem und zwar das meiner bei Vollgas auf der Autobahn wenn ich so knapp über 180 fahre ab und zu für eine Sekunde massiv an Drehzahl verliert. Er fällt dann von knapp über 5000 Drehzahl mal eben so binnen einer Sekunde ab auf 4500 und wird dementsprechend schlagartig langsam. Das ganze dauert eine Sekunde dann geht die Drehzahl wieder hoch auf knapp über 5000 und der Wagen fährt wieder Vollgas. Es geht keine Lampe an. Ich hatte das jetzt drei mal in zwei Jahren es kommt also sehr selten vor aber ich frag mich was kann es sein? (Ich hab den 4 Zylinder 87PS ohne Turbo.) Der Wagen hatte das zum aller ersten Mal da war er noch ganz neu und hatte nur knapp 5T Km gelaufen. Da das nur bei so langer volllastfahrt ist, kann das Bauteileschutz sein? Das es vielleicht nur eine schutzfunktion ist? Lange Volllast und er geht kurz in den Bauteileschutz indem er die drosselklappe zu macht und die Zündung zurück nimmt, Ist sowas bekannt beim Adam? Arbeitet hier zufällig einer bei Opel und kann dazu was sagen? Oder hat jemand das selbe Phänomen? Oder sollte ich mal bei Opel sicherheitshalber den Fehlerspeicher auslesen lassen falls es doch etwas anderes ist? Vielleicht kann es auch der Nockenwellen oder Kurbelwellensensor sein? Oder vielleicht nur ein Softwareupdate ?( Sorry für die vielen Fragen und vielen Dank schonmal im Voraus für eure Hilfe :rolleyes:

      ""
    • Hallo @Anna :bye:

      Anna schrieb:

      Oder sollte ich mal bei Opel sicherheitshalber den Fehlerspeicher auslesen lassen
      Dieses wurde ich auf jedenfall machen lassen. Dein FOH ist dein erste Ansprechpartner.
      Dein EZ ist 12/2016, und somit "gerade" aus der Garantie heraus, falls du nicht ein Garantie Verlängerung hast.
      Ich denke mal, das wenn etwas sein sollte dein FOH ein Kulanz Antrag macht.

      Anna schrieb:

      Sorry für die vielen Fragen und vielen Dank schonmal im Voraus für eure Hilfe
      Alles gut Anna, :123444: dafür ist das Forum da. :)

      Gruß Danny :iu555t:
      151.png
      :black_re:
      :auto: Adam fahren macht süchtig. Zu Risiken und Nebenwirkungen kontaktieren sie bitte ihren FOH :auto:
    • Neu

      @Anna

      Das ist definitiv nicht normal und sollte in einer Werkstatt überprüft werden.....
      Ich tippe jetzt mal auf einen Wackler oder Macken der Zündspule die ja bekannt ist beim Adam....
      Oder einen kurzen Aussetzer der Spritpumpe
      Aber das ist nur Spekulation ,ich würde den Fehlerspeicher auslesen lassen dann weiß man vielleicht mehr.....

      Gruß :orange_re:
      :orange_re::orange_li::orange_re:
    • Neu

      MandarinAdam schrieb:

      Aber das ist nur Spekulation ,ich würde den Fehlerspeicher auslesen lassen dann weiß man vielleicht mehr.....
      Damit ist eigentlich alles gesagt und auch das einzig sinnvolle.

      Im Anschluss kann man dann überlegen was zu tun ist.

      VG
      :blitzi_re::auto::ws_dach_sw_li:
      ManU & Micha

      "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen"
      Walter Röhrl

      Neu hier? Dann stell Dich doch kurz HIER vor ;)

    • Neu

      Die haben nichts gefunden :gruebel:
      Der Fehlercode wurde ausgelesen und da war nichts drin.
      Der Servicetechniker hat als am wahrscheinlichsten die Zünspule/zündmodul als Fehlerquelle vermutet da hier bekannt ist, dass diese Probleme macht, dies wäre laut ihm dann an ganz typischen korrodierten Stellen zu erkennen gewesen. Also haben Sie die eben ausgebaut und nachgeschaut aber die sah auch optisch in Ordnung aus.
      Ich soll jetzt weiter fahren und das weiter beobachten.
      Ich hatte ja eh gehofft das nichts ist darum habe ich ja auch eh sehr gezögert überhaupt zur Werkstatt zu gehen ich hab’s nur gemacht um sicher zu gehen das im Fehlerspeicher wirklich nix drin ist. Dass er zusätzlich die Zündspule geprüft hat ist sicherlich auch nicht Verkehrt gewesen.
      Kerzen wurden laut seiner Aussage nicht rausgenommen und geprüft da bei meiner Laufleistung von knapp 19T das völlig untypisch wäre hier etwas fest zu stellen. Kann man jetzt sehen wie man will da es nur 3 Minuten Arbeit gewesen wäre und zumal ich ja extrem viel Kurzstrecke fahre hätte man vielleicht eben draufschauen können.

      Lange Rede kurzer Sinn: Ich fahre jetzt erstmal weiter und wenn er jetzt einmal in 6 Monaten kurz rumspackt bei Vollast werde ich mir weiter keine Gedanken dazu machen. Solange keine Lampe an geht.

      Sollte das jetzt öfter kommen werde ich als erstes auf Verdacht einfach mal neue Kerzen machen. Und dann gucken vielleicht bringt das ja was. Zumal es sehr kostengünstig wäre damit mal einen Versuch zu starten. Aber ansonsten wird er ja eh bei einer der nächsten Inspektionen sowieso irgendwann neue Kerzen kriegen...ich weiß jetzt nur nicht auswendig bei welcher.

      Für das Auslesen und das Prüfen der Zündspule musste ich jetzt 50€ bezahlen da ich aus der Hersteller Garantie raus bin.
      Ich habe zwar für weitere 48 Monate eine Car Garantie abgeschlossen aber die würden das angeblich nicht übernehmen da ja kein Fehler gefunden wurde.
      Ich werde das nochmal in den Bedingungen nachlesen aber vermutlich wird das tatsächlich so sein :(

    • Neu

      Danke für deinen Bericht
      Das ist natürlich doof, dass nichts gefunden wurde ?(
      Neue Kerzen kommen nach 4 Jahren oder 60.000 km rein

      Adam Jam 74 KW 100 PS - EZ 07.2013 - Fire Red / Midnight Black
      Adam Jam 74 KW 100 PS - EZ 05.2018 - Arden Blue / Light Grey

    • Neu

      Hallo Anna sind die beschäuert was ist das für ein Drecksladen . Haben die schon mal was von Kundenservice gehört?Aber zum Thema zurück es wird die Zündspule sein da die wie schon geschrieben wurde das Ding einfach eine Fehlkonstruktion ist ich hatte mit dem Teil auch schon zweimal beim Corsa D und im Februar dieses Jahr bei meinem S bei meinem Corsa fing es an das er plötzlich auf drei Pötte lief Zuhause hab ich dann nachgeschaut die Zündspule ausgebaut die Gummitüllen abgemacht und die Federn mit dem Widerstand rausgenommen und in die Röhrchen reingeschaut dabei festgestellt das in einen der Kontakt wo die Feder mit dem Widerstand anliegt die Fläche oxidiert war dünnen Schraubendreher genommen etwas Bremsenreiniger eingesprüht und die Fläche sauber gemacht nach Opel hin einen Reparatursatz für 11 € und neue Kerzen geholt der Reparatursatz bestand aus den vier Gummitüllen und den vier Wiederständen eingebaut und dann lief er wieder. Bei meinem Adam fiel es bei der Inspektion war die Nummer 3 auf das sie auch langsam anfing( kaum sichtbar ) zu oxidieren und jetzt kommt der Hammer .Opel hat den Repsatz aus der Ersatzteile Liste genommen das heißt man soll jetzt 300 und was weiß ich noch bezahlen für eine komplette Zündspule wo es vorher Ersatzteile für 11 € gab da meiner auch aus der Garantie war hat mein Foh Kulanzantrag gestellt dann kam die Rückantwort 20% Übernahme von Opel rest auf meine Kosten damit war ich nicht einverstanden der Mechaniker hat sie dann erstmal sauber gemacht und dann bin ich Heim . Zuhause hab ich mir dann die Nummer von Opel Kundenservice Rüsselsheim rausgesucht und da angerufen und der Tante am Telefon das Problem erzählt die meinte das sie nichts machen kann da hab ich ihr dann erstmal etwas Enärgischer gesagt ob Opel ein an der Klatsche hat jemanden der sein Auto für Teures Geld zu den Inspektionen bringt mit 20% abzuspeisen und den Kunden somit zwingt ein Teil von über 300 € zukaufen wo es den Repsatz vorher für 11 € gab und das sich Opel so keine neuen Freunde macht und alte Freunde hält .Sie hat mir dann eine Fallnummer unter der mein Anliegen bearbeitet wird gegeben und mir Versprochen sich bei mir zu melden das war an einem Freitag . Montag mittag kam dann der Rückruf das Opel den Satz der Kulanz erhöht hätte und um wieviel konnte sie nicht sagen ich solle mich mit meinen Foh in Verbindung setzen hab es direkt getan un als Antwort kam 100% Kulanz und Übernahme aller Kosten da sagte selbst mein Foh das es manchmal besser ist der Kunde macht das als die Werkstatt direkt er meinte auch sich nicht abwimmeln lassen und ruhig den Tonfall etwas ausgeprägter zu gestalten damit die Götter in Rüsselsheim wissen wer ihnen das Gehalt zahlt

    • Neu

      Braucht man denn diesen Reparatursatz wirklich? Geht das nicht auch ohne?
      Also wenn es echt die Spule ist bei mir dann muss sie von Anbeginn schon einen weg haben weil wie gesagt mein Wagen hatte dieses Phänomen das erste mal da war er erst wenige Monate alt und gerade erst eingefahren er war noch kein halbes Jahr alt als es zum ersten Mal aufgetreten ist.
      In einer anderen Gruppe schrieb jemand folgendes zu dem Thema:

      „Die Datenüberwachung ist sehr präzise geworden. Wenn du volllast fährst erwarten die einzelnen Komponenten wie lambda Sonde, luftmassenmesser, Steuergerät etc. bestimmte Signale und Daten. Besonders bei volllast ist es möglich das sich die Werte minimal ändern von zündzeitpunkt zu zündzeitpunkt. Jetzt vermute ich, dass der minimal erwartete wert oder maximal erwartete wert leicht überschritten wurde und das Auto somit die Drehzahl wegnimmt um sich selbst zu kontrollieren und ggf. zu korrigieren.

      Ich würde es beobachten und evtl noch ein bis zwei mal hinausprovozieren. Wenn es wieder passiert ab inne Werkstatt“

      Kling für mich als Leien auch plausiebel :gruebel:

    • Neu

      Es könnte z.B. auch die Gaspedalstellung zu diesem Zeitpunkt fehlerhaft gewesen sein. Defekte Gaspedalsensoren hatten wir hier auch schon.

      Hier gibt es z.B. noch Zündmodul-Reparatursätze, vermutlich nicht original:
      Original Teilenummer: 95514599

      ebay.de/itm/Zuendspule-Zuendmo…RSA-1-2-1-4-/113223950504 18,59€
      ebay.de/itm/202657226563 12,35€
      ebay.de/itm/173466770020 10,62€

      :qu_re: Glückwunsch...es ist ein Qu! :qu_li:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von QTip ()

    • Neu

      Es war bei dem Ganzen Roman auch nur eine Vermutung es kann aber auch die Spule direkt sein oder wie gesagt wurde der Geber vom Gaspedal .Das ist halt Elektronik die macht was sie will und ohne Vorankündigung geht was kaputt deshalb gibt es auch nicht mehr den Beruf Kfz Mechaniker und Kfz Elektriker sondern den Mechatroniker weil mehr Elektrische Sachen kaputt gehen als Mechanische Teile. Aber am besten sollte der Beruf Teiletauscher heißen weil repariert wird eh nichts mehr. Diagnose drann auslesen Teil ausbauen ins Lager Karton holen auspacken einbauen fertig

    • Neu

      So ich hab mal meinen Sohn angeschrieben der lernt Mechatroniker er soll mal bei sich nachfragen woran es liegen kann vielleicht weiß einer bei ihm im Betrieb was da die vom Lkw ,Pkw Baumaschinen alles machen da bringt selbst BMW Mercedes alles hin wenn die nicht mehr weiterkommen