Mehr als 175 PS

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • ja aber LSPI hat er trotzdem nicht. Bzw. kann man nicht sagen, das der B14NET deswegen das neue Öl bekommt.
      Eher aus "auf nummer sicher gehen" Gründen.

      ""

      Opel Adam S
      Recaro
      Opel ON Star
      Intellilink 4.0
      usw

    • Das ist sicher nicht aus "auf Nummer sicher gehen"-Gründen ...

      Dieser 1,4l-Motor, der ja nicht nur im ADAM S drin ist, ist bekannt dafür, dass es öfter Probleme gibt.
      Hat mir auch ein Freund erzählt, der schon lange beim FOH arbeitet.

      Ich will Dir/Euch auch noch etwas zu dem 1,4er Motor mitteilen ...
      Der 1,4er Motor ist in vielen Modellen verbaut (siehe Anhang).

      Motor 1,4T.pdf

      Habe auch mal den 140 PS-Motor vom Meriva mit dem Motor vom ADAM S verglichen (in EPC).
      Ergebnis: Der Motor ist identisch!!!
      Selbst der Turbolader ist gleich ... lediglich der Kat + Steuergerät sind unterschiedlich (wohl wegen der EURO 6-Geschichte etc.)

      Gruß
      Gerald :GB20T_re:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von GB20T ()

    • das sind aber allesamt Saugrohreinspritzer.
      Das LSPI Problem tritt aber nur beim B14XFT auf. Das ist ein Turbodirekteinspritzer.
      Der wird beim Astra K zb. verbaut.

      Also nochmal

      B14NET/B14NEH und der B14XFT sind völlig unterschiedliche Modelle

      Opel Adam S
      Recaro
      Opel ON Star
      Intellilink 4.0
      usw

    • Ja aber ich habe das Gefühl, dass das ständig verwechselt wird und den meisten das garnicht klar ist, dass es mehrere 1.4er Turbos gibt.

      Aber was sind das denn genau für Probleme die der B14NET/B14NEH macht?
      Das ließt man nämlich irgendwie nie.
      Mir sind bisher keine tatsächlichen Motorschäden bekannt.....

      Opel Adam S
      Recaro
      Opel ON Star
      Intellilink 4.0
      usw

    • Bei mir z.B. war eine Zündkerze kaputt (schräg abgebrannt) ... und der Motor hat Öl verbrannt (was auf defekte Kolbenringe hinweisen könnte).
      Genauere Details habe ich keine ... aber der Motor wurde getauscht ... und von mehreren Seiten wurde gesagt: "Problem ist bekannt".

      Noch was ... Ein guter Bekannter (hat auch einen ADAM S) hat bei zwei OPEL-Händlern gefragt, ob es Probleme mit dem Motor gibt.
      1. FOH: "Uns ist nichts bekannt"
      2. FOH: "Problem ist bekannt ... wir haben bestimmt schon 10-15 dieser Motoren getauscht"

      Gruß
      Gerald :GB20T_re:

    • Hab jetzt schon diverse Male versucht etwas Konkretes
      herauszufinden.
      Im Netz lässt sich nichts finden zu Problemen beim 1.4T im Adam S
      Bis jetzt hatten Alle nur „nicht greifbare“ Informationen
      von irgendwo her die sich (bis jetzt) nie sicher bestätigen liesen.
      Hab bei mehreren Quellen versucht nach zu bohren und es kam
      bis jetzt nichts dabei heraus.
      Ich gehe daher davon aus, das die Probleme nicht besonders gross
      gewesen sein können, da sonst mehr zu recherchieren wäre.
      Bei diversen Problemen anderer Hersteller (auch bei geringen Stückzahlen)
      war eigentlich immer in Foren wesentlich mehr Fakten zu finden.
      Das es mit Sicherheit einen Grund gibt warum EDS die Phase 2 und 3
      abgeschaft hat, glaube ich auch. Die Frage ist nur was es war?
      Auch wenn ein Motor einen Schaden hatte, kann dies auch ein
      Montagefehler gewesen sein. Es sind nicht immer Serienfehler.

      @GB20T
      kannst Du da mehr rausfinden zu den getauschten Motoren?
      Das wäre dann die erste Information von einem FOH in diese
      Richtung. Hab mich schon mit mehreren langjährigen
      Mechanikern bei FOH‘s unterhalten, mit dem Ergebnis dass
      nichts bekannt war.

    • Was ich weiß, habe ich geschrieben. Andere haben auch ihren Beitrag geschrieben. Die neue Ölvorschrift gilt auch für den Adam S. Was willst Du denn jetzt noch wissen?!? Im Zweifel fragst Du einfach mal EDS, warum es nicht mehr Phase 2 und 3 gibt...

    • @Indigo
      Warum gleich so Agro??
      Ich versuche nur Details zu erfahren.
      Glaub mir ich frag schon überall.

      Wie ich schon schrieb:
      „Wenn man die evtl. vorhandenen „Problemzonen“ kennt kann man
      sich anders darauf einstellen

      Dachte das interresiert nicht nur mich, wenn ich mich täusche
      kann ich mich gerne enthalten :thumbup:
    • Das sollte nicht aggro rüberkommen... In meinen Augen wurden Deine Fragen aber beantwortet. Der Motor hält mechanisch (Kolben, Pleuel) nicht mehr als maximal Phase 1 aus ( wahrscheinlich ist das schon grenzwertig...). Wenn Du mehr rausholst, musst Du Dich eben darauf einstellen, dass er Dir deutlich früher als später kaputt geht. Wenn Dir das egal ist, mach es, sonst lass es. Ich würde es einfach lassen. ;)

    • @Techmech... mehr weiß ich leider auch nicht.
      Der Motor wurde nach Rüsselsheim geschickt ... aber auch von dort (natürlich nicht offiziell ;) ) die Aussage, dass das Problem bekannt ist.

      Will noch erwähnen, dass ja nicht nur EDS nur noch die Phase 1 anbietet, mindestens auch noch KLASEN (die hatten auch mehr im Angebot).
      KLASEN sogar "nur" 165 PS, 220 Nm.
      EDS 175 PS, 270 Nm.

      Gruß
      Gerald :GB20T_re:

    • @GB20T

      Ich hab meine Phase1 damals von Kreis bekommen. Sagte bei Problemen mit der Software soll ich mich an EDS wenden ich. fragte warum.

      Sagte mir das die ganzen Phasen von EDS kommen. Verschiedene Firmen, ob Kreis, Klasen und wie sonst heißen, bearbeiten sie dann bei

      sich. Die einen haben mehr ps die anderen mehr Nm. Der Ausgangsship kommt aber immer von EDS. Und deswegen gibt´s auch nur noch

      Phase 1! Weil EDS Phase 2 und 3 zu riskant geworden sind. Garantie gibt´s eh nicht. Aber man möchte ja auch keine unzufriedenen

      Kunden haben. Ham ja auch nen jahrelangen Ruf zu verlieren!

      Am besten ihr ruft dort an und laßt es euch erklären.


      ciao