Startprobleme Adam S

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Startprobleme Adam S

      Hallo Leute ich Bin neu hier als erstes Stell ich mich mal vor ich heiße Sven und fahre einen Adam S Baujahr 2017 mit Bastuck Edelstahl AGA ab Kat.

      Genug zu mir jz fang ich mal an über mein Problemchen zu fragen.
      Vlt hatte jmd mal das gleiche problem aber habe nix zu dem Thema gefunden leider :/
      Seit Monaten habe ich ein Problem mit dem starten des Autos als erstes war es eine „defekte“ Benzinpumpe und eine angebliche „defekte“ Batterie. Dann eine Woche später wieder das gleiche Problem dann war es angeblich ein Mader Biss Kabel wurde gewechselt, ging wieder.
      Aber Komischerweise eine Woche darauf ging das Problem von vorne los. Ich versuche zu starten er „säuft“ beim ersten Versuch ab und ab dem nächsten Versuch zu starten dreht er zwar bekommt Sprit und zündet aber er möchte einfach nicht starten wenn ich mich dann aber einen längeren Berg im Gang herunterrollen lasse startet er nach langer Zeit. Das Problem tritt nicht immer auf und auch nie wenn er in der Werkstatt ist. Fehler speichert er auch keine ab. Manchmal startet er und manchmal nicht. In der Werkstatt wurden alle Kabel erneuert und nachgeprüft, alle massepunte zur Karosse entfernt abgeschliffen und neu verschraubt.Werkstatt hat auch angeblich bei Opel selbst angerufen und nachgefragt was es sein könnte. Opel hat ihnen alles gesagt was sie sowieso schon gemacht haben.
      Fazit der Werkstatt war das Auto sei angeblich verflucht und ich soll ihn am besten verkaufen

      Ich hoffe ich finde hier weitere Hilfe ;(

      Mit freundlichen Grüßen Sven :black_re:

      ""
    • Erstmal...

      Herzlich :welcome: im Adam-Forum :thumbsup:
      Ich wünsche Dir viel Spaß im Forum :155523: und hoffentlich bald wieder viel Freude mit deinem Adam S :auto::fd123:

      Nun zum Problem...

      Wie schon geschrieben würde ich auch als erstes die Zündspule überprüfen, da sie ein bekanntes Sorgenkind ist.
      Ist sie optisch Ok, keine Bruchspuren bzw. keine Korrosionsspuren, letzteres könnte sich auch an der betreffenen Zündkerze zeigen.
      Die Überprüfung bzw. der Austausch ist kein Hexenwerk und in ca. 5 Min. erledigt.

      Wenn der Motor anspringt, wie läuft er dann nach dem Start?
      Dreht er frei Hoch und nimmt normal Gas an oder ist es eher so ein etwas zögerliches Hochdrehen, was dann nachlässt/besser wird?
      Hast Du mal, wenn der Wagen nicht anspringt, die Kerzen überprüft?
      Welche Farbe haben sie und sind sie dann feucht?
      Eventuell bekommt der Motor, warum auch immer, zuviel Kraftstoff ?!?
      Defekte Einspritzdüsen, Problem mit/beim Rücklauf etc. eventuell?

      Wenn alle Stricke reißen würde mir noch ein Besuch in NRW bei Hans-Jürgen und Holger, denn Autodoktoren von VOX einfallen, dass wäre ein Fall für Sie. :ddd123:

      LG Peter :)
      Von klein Apo auch :m0023:
      ... dSL Club Member (dSL=dynamische Seitenblinker Liebhaber)
      ... für Historiker:
      :Apo_li::love: Erstzulassung = 11.2015 / Modelljahr G = 2016 :thumbsup:

    • es könnte aber auch wirklich ein fluch sein.. wenn die autodoktoren nichts finden, such mal über astra (satelit, nicht fahrzeug) astro-TV
      da kann man anrufen und sich helfen lassen. ich wette die kennen sich auch mit flüchen aus.


      achso.. meiner ist aus 2018.. und wenn der sowas hätte und mir die werkstatt einen vom fluch erzählt, würde ich den wagen wieder zurück ins schaufenster fahren.
      das wissen die auch..


      (..)

      mfg
      tobi

      ADAM S - 1.000PS - schwarz 8)
    • Tobiwahnkenobi schrieb:

      es könnte aber auch wirklich ein fluch sein.. wenn die autodoktoren nichts finden, such mal über astra (satelit, nicht fahrzeug) astro-TV
      da kann man anrufen und sich helfen lassen. ich wette die kennen sich auch mit flüchen aus.


      achso.. meiner ist aus 2018.. und wenn der sowas hätte und mir die werkstatt einen vom fluch erzählt, würde ich den wagen wieder zurück ins schaufenster fahren.
      das wissen die auch..


      (..)

      mfg
      tobi
      Da bin ich ganz Deiner Meinung @Tobiwahnkenobi

      So eine Aussage, einer Opel-Vertragswerkstatt geht gar nicht!

      @Balfoi , wie verhält sich der Anlasser? Hört sich der identisch zu den Startversuchen an, wenn er zündet?

      So long...
      Christian

      Opel Adam S in schwarz :only_black_li:

    • Zündspüle ist optisch perfekt. Motor läuft wenn er mal startet ganz normal und ruhig Gas nimmt er normal an wie immer. Zündkerzen sehen nach dem Start Versuch normal (Rehbraun). Sprit kommt auf jedem Zylinder normal an. Anlasser bei startversuchen wenn er nicht startet ist normal und Auto zündet nach diesen startversuchen dreht er auch ganz normal. Nur zündet das Auto nicht sozusagen also der Motor dreht und startet einfach nicht.

    • Hallo @Balfoi, willkommen im Forum!
      Ich hoffe mal, dass das mit dem verfluchten Auto irgendwie aus dem Zusammenhang gerissen ist. Auch wenn so sporadische Fehler immer undankbar sind, finde ich das für eine Werkstatt eine unglückliche Aussage. ?(
      Wurden Zündung und Benzinzufuhr denn geprüft, als der Fehler vorlag? Wurde die Benzinpumpe auf Verdacht gewechselt, oder gab es Indizien dafür?

    • Schnetzi schrieb:

      Hallo @Balfoi, willkommen im Forum!
      Ich hoffe mal, dass das mit dem verfluchten Auto irgendwie aus dem Zusammenhang gerissen ist. Auch wenn so sporadische Fehler immer undankbar sind, finde ich das für eine Werkstatt eine unglückliche Aussage. ?(
      Wurden Zündung und Benzinzufuhr denn geprüft, als der Fehler vorlag? Wurde die Benzinpumpe auf Verdacht gewechselt, oder gab es Indizien dafür?
      Benzinpumpe wurde gewechselt nachdem auto während der Fahrt ausgegangen ist und es wurde überprüft und der Fehler festgestellt.
      Benzinzufuhr und Zündung wurden geprüft als der Fehler vorlag ja.
    • Neu

      So einen Fehler hatten wir an unserem Touran auch mal. Wir sind dann nachts bei Vollmond nackt singend ums Feuer getanzt um den Fluch auszutreiben. Hat aber auch nicht funktioniert. :(:D

      Bei dem Touran war es ein Sensor (Kurbelwellen- / Nockenwellensensor??). Ich bin mir leider gerade nicht ganz sicher. Ich frage heute Abend meine Frau ob Sie die Rechnung darüber noch hat. Dazu kam aber noch ein (angeblich) um einen Zahn übersprungener Zahnriemen. Angeblich deshalb, da es noch der originale Riemen war und der noch nicht so gelängt war, dass er hätte überspringen können. Vom Fehlerbild her aber exakt so wie du es beschrieben hast. Entweder er springt an und läuft normal oder man startet 20x und es passiert nichts und es wird auch kein Fehler hinterlegt und plötzlich funktioniert es wieder. Wenn ich mich richtig erinnere, dann ist der Wagen auch 1x ohne erkennbaren Grund ausgegangen.
      ...und bevor :m0025: ...ja ich weiß, dass der Adam eine Kette hat. ;)

      :ws_dach_sw_re:dSL-Club seit 2019 :ieeut:...on the Bright Side of Life
    • Neu

      Schnetzi schrieb:

      Dann könnte ich leider nur raten, das ist wenig zielführend. Geht der Wagen denn weiterhin während der Fahrt aus, oder ist das behoben?
      Der Fehler wurde behoben das war ja das Problem mit der Benzinpumpe