Schalter der klima geht nicht mehr aus

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Schalter der klima geht nicht mehr aus

      hallo gestern die klima manuelle eingeschaltet wollte sie nachher wieder ausschalten geht aber nicht der schalter geht nicht mehr und der schalter daneben von der umluft geht auch nicht mehr auto von privat gekauft

      ""
    • Hallo,

      was bedeutet “geht nicht mehr”? Ist der Schalter mechanisch defekt? Läuft die Klima jetzt dauerhaft oder gar nicht mehr? Klima oder Klimaautomatik?
      Gebläse Stufe steht auf mindestens Stufe 1?
      Sicherungen schon geprüft?
      Im Zweifel mal kurz Batterie abklemmen, hilft bei vielen kleinen Fehlern.

      MfG

    • Also die lampe von dem schalter leuchtet also klima an manuelle klima wenn ich drauf drücke geht die lampe nicht aus also klima läuft weiter der schalter daneben umluft kann ich draufdrücken geht nicht an schalter lassen sich problemlos drücken kein klemmen nur keine reaktion

    • MandarinAdam schrieb:

      @Apophis

      Das wusste ich auch nicht bei der manuellen Anlage...Ist das immer so weils ja eigentlich die Defrost-Funktion ist ? :gruebel:

      Gruss :orange_re:
      Ja das ist immer so bei der manuellen Anlage und ja das ist auch die Defrost-Funktion :thumbsup:
      Die Klima wird dann zur Entfeuchtung der Luft dazu geschaltet.

      Ich hab vorhin nochmal genau drauf geachtet und es ausprobiert. :D
      Dreht man den rechten Regler ganz nach rechts auf die Defrost-Funktion (nur Frontscheibe) wird die Klima zur Entfeuchtung dazu geschaltet.
      Dieses Zuschalten der Klima sieht man optisch erstmal aber nicht, da die rote Leuchte der Klima Ein-/Austaste hierbei nicht leuchtet. :lehrer:
      Wenn man dann aber, also bei aktiver Defrost-Funktion, auf die Klimataste drückt leuchte die Taste auch rot,
      drückt man wieder auf die Taste geht das rote Licht wieder aus. :gruebel:
      Die Klima bzw. die Entfeuchtung läuft aber wärend des ganzen gedrücke weiter :lol:
      Klingt alles etwas verwirrend, ist aber so :D:iuddt:

      Wenn die Defrost-Funktion aktiv ist hat die Umlufttaste übrings auch keine Funktion, leuchtet also nicht, drauf rum drücken also Zwecklos :lehrer::m0008:



      EinsZweiDrei schrieb:

      Vielleicht stimmt auch nur etwas mit dem Stecker/Kabel dahinter nicht.
      Das vermute ich auch :17723:

      LG Peter :)
      Von klein Apo auch :m0023: