1.0T stottern / Aussetzer bei 2000U/min und Frage zur Schubabschaltung

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Unsere Gebete wurden erhört? o_O

      Rückruf Aktion 1.0 Liter Opel Corsa und Adam

      ""
      Opel Adam Rocks 1.0 | 12/2014 - 12/2017 | 115PS | Außenfarbe: Diamond Yellow | Dach & Spiegel: Midnight Black | Felgen: 18" Twister Design Antrazit/Manoogian
      IntelliLink 3.0 | Infinity Sound System | Lenkrad- und Sitzheitzung | Sichtpaket | Klimaautomatik | LED-Innenlichtpaket | Einparkhilfe | Aluminium Pedale | Dachspoiler | Premium-Paket

      Nachfolger: Mazda CX-3 Sports-Line
    • Update Meinerseits:


      Injektoren wurden getauscht, seitdem ist deutlich besser. Hat aber immernoch Zündfehler, aber #deca.deaf schon geschrieben hat hoffe ich das die Aktion (Software Update im ECM Steuergerät) was bringt.

    • Hallo Allerseits, ich hab nun auch diverse Zündaussetzer gehabt und es wurde beim auslesen der geilste Fehler angezeigt "Zündaussetzer erkannt"..... na danke das war mir ja ganz neu :watchout:

      Habe dann also mit nem Kollegen mal die Zündspule raus genommen und ZACK.... der Fehler war gefunden.

      Auf den Bildern sieht man schön die Unterschiede bei den Leitern und auch wie Oxidiert der (von vorn aus gesehen) rechte ZK Stecker ist.

      WIe gesagt lediglich der Stecker ganz rechts ist stark Oxidiert gewesen, habe den Leiter mit ner Drahtbürste gereinigt und alles so gut es ging sauber gemacht, auch in dem Stecker der Spule, trotzdem muss eine neue her.

      Dateien

      Mods: Lowtec Gewindefahrwerk, Duplex FMS Abgasanlage, ASA GT AR1 8jx18 ET 35, EzLip, JBL GT-Series Sub+2k Watt SONY Endstufe

    • Neu

      reiniheini schrieb:

      Hallo Zusammen,

      erstmal was Positives!
      Meine Adam läuft wieder mit schön ruhigen Getriebe, so wie man das eben kennt.
      Lt. Werkstattbericht wurde das Drucklager der Kupplung getauscht.

      Aber leider ist die Geräuschulisse beim Fahren erst nach eigenem Hand anlegen erst wieder i.O.
      Beim Anfahren und "größerer" Last hatte ich im Bereich von ca. 1200 bis 1800/min ein derbes Klappern aus dem Bereich des Amaturenbretts.

      Bei meiner Suche nach dem Grund bin ich auf
      • 2 M10 Schrauben + eine Schutzkappe vom Benzinrail,
      • nicht eingehängte Benzinleitungen und
      • nicht eingehängte Schalthebel-Bowdenzüge
      gestoßen. :wall:

      Die Schalthebelzüge sind bei den Vibrationen des Motors gegen den Unterboden gestoßen und haben schlussendlich das Geräusch verursacht.
      Da ich die Züge vorerst nur richtig hin gelegt habe, sie aber ohne Hebebühne nicht in die dafür vorgesehenen Halterungen bekomme, werde ich Montag wieder beim FOH auftauchen. :motz::motz:
      Auch wenn das sicher im Eifer des Gefechts alles passieren kann, frag ich mich langsam ob die Leute beim FOH ein Hörgerät brauchen!?
      Ich bin jedenfalls erstmal tief geerdet was die Leistung der Fachwerkstatt angeht.......


      Zum urspünglichen Thema dieses Threads (Stottern bei ca. 2000/min) habe ich noch eine Ergänzung.
      Ich hatte diese Woche wieder mal einen Leihwagen. Diesmal war es ein Corsa mit dem 90PS 1.0SIDI. (wie mein Adam)
      Dieser hatte das Problem exakt so wie mein Adam ursprünglich. Somit habe ich jetzt 3 von 3 Autos mit 1.0SIDI die das Problem hatten/ haben.
      Das ist für mich nun mehr als Zufall! Ich hoffe Opel nimmt sich dessen mit der nötigen Konsequenz an!

      Da ich den neuen Motor noch nicht in den oberen Lastbereich bringen will, kann ich für ihn in meinem Adam noch keine Aussage machen.
      (der Motor hat erst 100km) Ich hoffe jetzt erstmal das Beste!!!!

      Gruß
      Reini
      Hallo zusammen meine Frau hat auch ein Metallisches Klappern als würde irgendwas gegen die Karosserie vibrieren, wo genauso sitzen deine behobenen Fehler. Es hört sich von Innen an als käme es aus dem Amaturenbrett.

      Gruß Timo
    • Neu

      @Profissimo81

      Das metallische Klappern vom Armaturenbrett könnten die Klimaleitungen sein...War bei meiner Frau am Adam so,die können aneinander scheuern und undicht werden....Ein Stück Gummi dazwischen behebt das Ganze..
      Bei Ihr mussten sie neu gemacht werden weil die wohl schon angegriffen waren ...
      Ging aber voll auf Kulanz bzw. Garantie...

      Gruß :orange_re:
      :orange_re::orange_li::orange_re:
    • Neu

      @Profissimo81

      An der Spritzwand Beifahrerseite....Ich würde das dann aber fast ausschließen,vielleicht wurde da was geändert....Eine Kontrolle schadet ja trotzdem nicht :m0007:

      Hast Du mal die Hitzeschutzbleche über der Auspuffanlage geprüft ? Wenn die lose sind überträgt sich das auch so und man kann es nicht genau lokalisieren...

      Gruß :m0023:
      :orange_re:

      Ps : wenn Dein Adam 02/18 ist hast Du noch Garantie,also schnell zum Händler und überprüfen lassen :m0007::m0006:
      :orange_re::orange_li::orange_re:
    • Neu

      MandarinAdam schrieb:

      @Profissimo81

      An der Spritzwand Beifahrerseite....Ich würde das dann aber fast ausschließen,vielleicht wurde da was geändert....Eine Kontrolle schadet ja trotzdem nicht :m0007:

      Hast Du mal die Hitzeschutzbleche über der Auspuffanlage geprüft ? Wenn die lose sind überträgt sich das auch so und man kann es nicht genau lokalisieren...

      Gruß :m0023:
      :orange_re:

      Ps : wenn Dein Adam 02/18 ist hast Du noch Garantie,also schnell zum Händler und überprüfen lassen :m0007::m0006:
      Ja so machen wir das auch ich halte euch mal auf dem laufenden