Fahrverhalten verändert trotz intaktem Fahrwerk

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Fahrverhalten verändert trotz intaktem Fahrwerk

      Guten Morgen zusammen,

      habe seit einiger Zeit das Problem, dass sich das Fahrverhalten von Blitzi immer weiter verschlechtert. ;(

      So richtig aufgefallen ist es mir im Januar auf einer längeren Autobahnfahrt. Es ist schwer zu beschreiben. Es fühlt sich so schwammig an, so ausgelutscht irgendwie. In Kurven bricht mir sehr schnell das Heck aus. Ich trau mich nicht mehr so flott wie früher in die Kurven zu fahren. Fahre wie auf rohen Eiern mittlerweile. Auf gerade Strecke fühlt es sich an, als würde man etwas schwimmen. So ein komisches, unsicheres Gefühl. In Spurrillen und Absenkungen Richtung Bordstein wird Blitzi mittlerweile so dermaßen ruppig reingezogen, dass es wie so ruckartige Verzerrungen im Lenkrad gibt. Wenn man dann gegensteuert tut sich gefühlt erstmal nichts, so als wären Lenkung und Fahrwerk voneinander abgekoppelt.

      Das Fahrwerk macht ja schon länger Geräusche. Da hatte ich im Oktober 2019 schonmal fogende Beiträge verfasst:

      Domi schrieb:

      Und zu guter Letzt hab ich ja ständig verschiedene Geräusche vom Fahrwerk, die ich nicht genau lokalisieren kann. Habe gesagt sie sollen Domlager, Federn und alle beweglichen Teile mal prüfen oder einfetten. Teilweise sind die Geräusche so laut, dass sich die Leute umdrehen. Von kurzen Klock-Geräuschen beim Lastwechsel über ausgedehnten Klong-Geräuschen beim Losfahren oder während der Fahrt und Knarzen bei Bodenwellen ist alles dabei. Fahrverhalten ist alles in Ordnung, die Reifen fahren sich auch gleichmäßig ab, mein ungeschulter Blick sagt auch: Alles in Ordnung. Mal schauen.

      Domi schrieb:

      Am Fahrwerk haben sie nichts gefunden. Da sei alles in Ordnung.

      Domi schrieb:

      Ich werd das jetzt mal weiter im Auge behalten. Die letzten Tage war Ruhe. Vorführeffekt. :rolleyes2: Wird aber definitiv wiederkommen spätestens wenns wieder feucht wird. Hab jetzt vergessen zu fragen ob sie da mal das ein oder andere bewegliche Teil eingefettet haben. Wenns jedenfalls wieder losgeht werde ich vielleicht damit mal in eine freie Werkstatt fahren ob die eine Idee haben. Was hältst du davon?

      Ob diese Geräusche mit den Problemen zusammenhängen weiß ich nicht. :gruebel:

      Blitzi ist seit gestern in der Werkstatt weil er heute TÜV bekommt. Uwe hat Blitzi hingebracht und ist mit dem Werkstattmeister probegefahren. Sowohl er als auch der Meister sind gefahren. Geräusche waren natürlich mal wieder nicht reproduzierbar. Wie immer wenn man in der Werkstatt ist. :cursing: Und der Meister konnte nach seinem Empfinden auch kein ungewöhnliches Fahrverhalten feststellen. :rolleyes2:

      Sie haben Blitzi dann auf die Bühne gestellt und sich das komplette Fahrwerk angeschaut. Sowohl Uwe als auch der Meister. Sie finden einfach nichts. Alle Teile seien in Ordnung, es wackele nichts, es sei nichts ausgeschlagen, die Stoßdämpfer seien trocken, die Federn intakt, die Reifenprofile gleichmäßig abgefahren usw. Das bedeutet der TÜV wird heute auch nichts finden. Unterschiedliche Reifendrücke haben wir schon probiert und die Probleme treten bei Winterbreifung genauso auf wie bei Sommerbreifung. Ich war mir so sicher, dass da eindeutig was zu identifizieren ist, wenn Blitzi mal auf der Bühne steht. Aber leider Pustekuchen... :thumbdown:

      Ich bin inzwischen völlig ratlos. Es kann doch nicht sein, dass ich mich so täusche. ?( Ich fahre Blitzi seit 5 Jahren und 85.000 Kilometern und bin der festen Überzeugung, dass er bis vor einigen Monaten ein ganz anderes Fahrverhalten hatte.

      Ich hoffe, dass bald mal wieder ein Adam-Treffen stattfindet und 2 oder 3 Adam S Fahrer mit relativ originalem Fahrwerk von euch zum Vergleich mal Blitzi probefahren und mir mal sagen ob ich bescheuert bin oder Recht habe. 8|

      Es macht derzeit teilweise wirklich keine Freude mit mit Blitzi zu fahren. So ein Gezerre und Geschlage in der inzwischen total nervösen Lenkung und das unsichere Fahrgefühl rauben einem wirklich den Spaß.

      Ich wollte das mal loswerden. Man muss ja auch mal die negativen Dinge beim Namen nennen. Bin trotzdem froh, wenn Blitzi wieder zuhause ist. Ich hasse es, wenn er über Nacht nicht auf seinem Platz zuhause steht. :(
      ""

      LG, Domi und Blitzi :blitzi_re:

      domi.drives auf Instagram

    • @Domi

      Das ist wirklich seltsam....Ich würde auch als erstes auf ausgeschlagene VA/HA-Lager tippen ,aber wenn die in Ordnung sind gibts da ja nix zu tun....
      Wurde die Lenkung mal überprüft wenns Dir ruppig und schwammig vorkommt ?
      Was mir speziell auffällt ist daß man es merkt wenn das Reifenprofil nicht mehr so gut ist,jetzt nicht vom Fahren bei Regen oder so sondern allgemein....
      Das Auto fährt sich hubbeliger und nicht so schön weich wie mit neuem Profil...
      Jedes Fahrzeug ist auch anders,das glaubt Dir keiner aber ich hab ja den direkten Vergleich....
      Und der Verschleißprozess ist schleichend das kann ich Dir sagen....
      Ich tippe bei Dir auf die Dämpfer,das ist für mich das einzige Bauteil das in Frage kommt...
      Wenn ich Lilac fahre mit 63000km kommts mir vor daß die Dämpfer auch "klopfen" und nicht mehr so gut arbeiten wie in der Mandarine mit 37000km.
      Die Lenkung ist anders,die Bremse,einfach alles...Mein Auto ist gefühlt neuer und hat weniger Verschleiß...obwohl nur 4 Monate zwischen beiden Autos liegen .....
      Dämpfer können auch dicht sein und nicht mehr so richtig arbeiten....ölfeuchtes schwitzen reicht schon und ich glaube nicht daß Deine total trocken sind....

      Das wäre meine erste Baustelle bei Deinem Blitzi..


      Gruß :orange_re:
      :green_li::green_li::orange_re::lilac_re::green_re::green_re:
    • Wenn da bei dir etwas klappert könnten es vielleicht wirklich, wie @MandarinAdambereits schrieb, die Lager sein. Die Dämpfer sind nach 85000km bestimmt auch nicht mehr wie am ersten Tag, auch wenn nix nach Undichtigkeit aussieht. Evtl. sind auch die Spurstangenköpfe ausgeschlagen, Reifenluftdruck erhöhen.

      Als ich nach der Montage der Sommerräder nach Hause gefahren bin, fuhr sich der Adam auch irgendwie komisch. Es fuhr sich viel zu weich und schwammig. Ich dachte erst das liegt am Unterschied zwischen Winter- und Sommerbereifung bis ich im BC gesehen habe, daß der Reifenluftdruck viel zu gering ist. Also auf die Tanke und Luftdruck wieder auf den Wert vom Sommer 2019 erhöht. Danach fuhr es sich gewohnt straff, die Sicherheit war wieder vorhanden.

      :qu_re: Glückwunsch...es ist ein Qu! :qu_li:
      Instagram Instagram Designs
    • Klappern in dem Sinne tut nichts. Es macht halt manchmal so "Klong" als wenn ein Teil unter Spannung gestanden hätte und sich löst. Dachte daher ja auch schon an die Federn. Aber die sind auch alle in Ordnung. Und vor allem wenn es feucht ist knarzt auch was. Aber nicht regelmäßig und unterschiedlich halt. Man kann es auch nicht reproduzieren. Diese Geräusche macht er inzwischen ja auch schon seit Jahren. Auch als er noch deutlich jünger war. Nie was gefunden worden. :rolleyes2:

      Dachte ja daher dass das veränderte Fahrverhalten was damit zu tun hat weil sich die mechanische Situation vielleicht inzwischen verschlechtert hätte.

      Aber der TÜV hat gestern auch nichts gefunden, Blitzi ist völlig ohne Beanstandungen über den TÜV gekommen.

      Haben jetzt mal die Reifen ordentlich aufgepumpt. Mal gucken ob sich was verändert. Ansonsten muss ich mal über einen Stoßdämpfer-Wechsel nachdenken. Was kostet sowas?

      @MandarinAdam: Der Kühlerlüfter wurde auch überprüft. Werkstatt sagt es sei normal dass der ständig läuft. Man habe im Innenraum alles auf heiß gestellt, sodass dem Motor Wärme entzogen wird, da wäre der Kühlerlüfter aus gegangen. Wäre bei seinem Mokka auch so, sagt der Meister. Fehlerspeicher wurde auch ausgelesen, natürlich kein Ergebnis. Gut, wenn die meinen das sei normal, dass im Winter nach 2 Kilometern der Kühlerlüfter angeht, dann bitteschön... Ich bin es so müde da rumzudiskutieren. Deswegen hat Uwe auch das ganze Werkstattzeug übernommen weil ich da sonst nervlich mehrere Jahre meines Lebens lassen würde. :wall:

      P.S.: Dass der Motor immer lauter nagelt sei auch auch normal. Höre sich alles gut an. Alles klar, dann hab ich halt jetzt nen Benziner mit Diesel-Sound. Ich reg mich nicht mehr auf. :saint: Wenn man selbst nicht mit denen diskutieren muss, sieht man alles etwas entspannter. ;)

      LG, Domi und Blitzi :blitzi_re:

      domi.drives auf Instagram

    • @Domi

      Daß der Lüfter nach 2km im Winter angeht ist definitiv NICHT normal,da kann aber vielleicht ein S -Fahrer eher was genaueres dazu sagen...

      Bei meiner Frau am Adam wurde der Lüfterschalter mal getauscht weil der nicht mehr aus gegangen ist....Vielleicht hat der bei Dir auch ne Macke....

      Wenn der Motor nagelt würde ich mal auf eine andere Ölsorte umsteigen,natürlich in Absprache mit einem Händler oder Motorenbauer der Ahnung hat....

      Gruß :orange_re:
      :green_li::green_li::orange_re::lilac_re::green_re::green_re:
    • Das mit dem Lüfterschalter haben wir ja extra gesagt in der Werkstatt. Die sagen es sei alles ok. Er sei ja aus gegangen als sie die Wärme in den Innenraum abgeführt haben. Und Ölwechsel machen die ja auch dort. Blitzi geht dort immer in Inspektion. Also werden die ja das richtige Öl nehmen.

      Wie gesagt, es sind immer die gleichen Diskussionen mit der Werkstatt. Hab ich keinen Nerv mehr für.

      LG, Domi und Blitzi :blitzi_re:

      domi.drives auf Instagram

    • @Domi

      Aber Kühlwasserverlußt hast Du nicht,da ist alles immer ok ?
      Ich sag trotzdem da stimmt was nicht mit Deinem Kühlwasser...Vielleicht ist ja auch das Flügelrad der Wasserpumpe beschädigt und der Kreislauf wird nicht richtig durchgespült....das sieht man nämlich nicht am Tester... :rolleyes2::no:
      Das gabs mal bei Bmw ,da hat sich das Flügelrad gelöst und die Welle hat gedreht aber das Rad nicht mehr....Das wäre für mich eine Erklärung warum der Lüfter dann immer rellativ schnell anspringt....
      Wurde die schon mal gewechselt ? ,der Adam hat da ja schon manchmal Probleme damit,zumindest die Ersten auf jeden Fall.....
      Wenn elektronisch das alles ok ist dann tippe ich auf Wasserpumpe. ..

      Gruß :orange_re:
      :green_li::green_li::orange_re::lilac_re::green_re::green_re:
    • Die Wasserpumpe wurde bereits getauscht. An der kann es nicht liegen.

      Wasserpumpe wechseln

      Ich mache diesbezüglich jetzt nichts mehr. Es bleibt jetzt wie es ist und fertig. Aber trotzdem Danke, dass du so bemüht bist mir zu helfen. Aber ich hab keine Lust und keine Nerven dafür, dass alles mit der Werkstatt durchzukauen.

      LG, Domi und Blitzi :blitzi_re:

      domi.drives auf Instagram