1 RDKS will nicht

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 1 RDKS will nicht

      Hallo, nachdem ich heute 1.5h warten musste das meine Reifen auf die Felgen montiert wurden. Kam jetzt nach paar Km die Meldung RDKS prüfen. Ok, hätte ich nicht gesehen das die mit einem Gerät ums Auto gelaufen sind hätte ich gedacht die haben das vergessen.

      Also schnell mein eigenes Gerät genommen. Aber 1 RDKS will einfach nicht, alle anderen 3 gehen. Die Teile waren Nagelneu. Defekt? Batterie leer? Werkstatt was vergessen? Anstatt was zu sagen standen die wohl vor dem selben Problem und haben einfach nichts gesagt.

      ""
    • Bei mir waren sie auch zu doof die Reifen aufzuziehen. War glaube ich 3 Stunden bei A.T.U

      Wahrscheinlich haben sie beim Aufziehen einen kaputt gemacht. Würde ich mal vermuten.

      Glücklicherweise gehen bei mir alle. Hab mir aber mal sicherheitshalber ein Anlerngerät gekauft.

    • Wartezeit kam eher davon das so voll war. Auf der Rechnung steht Fremdmontage. Glaub die sind mit dem Auto zur einer Befreundeten Werkstatt gefahren und haben es wegen überfüllung dort gemacht X(

      Dann werde ich dort am Montag nochmal vorstellig.

    • @..:Dude:..

      Moin moin - ich hatte im Frühjahr das Problem das wo ich von Winter auf Sommer gewechselt hatte trotz Anlernen mit dem kleinen Anlerngerät aus China mein Mystic die Reifen nicht wollte - erst nachdem ich in meiner Schrauberbude des Vertrauens war und mein Schrauber sich mit seinem Laptop ans Steuergerät angeschlossen und die Reifen "angelernt" hat gab es keine Probleme - hab mich selbst davon überzeugt indem ich mit auf den Bildschirm geschaut hatte was da besagte Software da macht - habe letztes Wochenende getauscht und es funktionierte sofort - es kann natürlich sein das da ein Chip kaputt ist bei dir - aber vielleicht erkennt auch dein Steuergerät nicht den Chip - also gute Idee von dir nochmals vorstellig zu werden.
      Liquefied Petroleum Gas ist mein Kraftstoff :)
    • Neu

      So. Nun endlich mal dort gewesen. War beim Reifen runtermachen dabei. Der Sensor hat noch gut ausgesehen, also nichts gerissen oder so, keine Beschädigung war zu sehen. Er meinte das würde auch eher beim Reifen runter anstatt drauf passieren. Wurde also entweder defekt geliefert oder Batterie ist leer?! Sowas ist natürlich ergerlich. Jetzt haben die mir so ein CUB Teil rein gemacht.

      Aber das Anlernen hatten die irgendwie auch nicht drauf. Meinte ich solle noch paar KM fahren für den Anlernprozess dann würden die Meldung weg gehen. Zuvor sei er aber schon ums Auto gelaufen und hätte angelernt, was ich auch gesehen hatte. Naja. Am Parkplatz wieder angekommen erstmal das China Teil gezückt und nochmal angelernt.

      Und siehe da, Reifendruck war sofort zu sehen und Meldung war weg. Wenigstens musste ich jetzt nur den neuen Sensor bezahlen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von ..:Dude:.. ()