DTE-Pedalbox Einbau

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Ja. Hat rein vom Einbau alles problemlos und schnell geklappt.
      Die Bluetooth-Verbindung griff erst beim dritten Mal. Ok, kann ja immer mal passieren.
      "Perfect tune" funktioniert nicht.
      Der Wagen ruckelt bergauf, wenn ich die Geschwindigkeit um die 30 km/h im 2. Gang halte. Sowohl im Sport+ /+++ als heute auch im Eco +++ Ich werde das die nächsten Tage beobachten.
      Eine Mail an DTS ist raus, mal sehen, ob die sich melden.

      ""
    • Also ich habe bislang noch keine Probleme gehabt muss auch gestehen das ich auch nicht die Box mit BT habe.
      perfekt tune klapp absolut zuverlässig, Ok ruppelich wird es schon mal wenn es über eine sehr unebene Strecke geht
      (Kopfstein Pflaster) aber auch nur aus dem Grund das der Kleine sofort nach vorne will und wenn der Fuß dann locker auf dem Pedal liegt
      ist das Ansprechverhalten schon extrem. :D

      Dateien
      • perfekt tune.JPG

        (38,53 kB, 9 mal heruntergeladen, zuletzt: )
      :grey_li: The Grey MouSe says : nur echt mit den roten Streifen Glück Auf !!! :grey_re:
      http://www.the-grey-mouse.de
    • Danke, ich hab die Bedienungsanleitung mit dazu bekommen :D
      Es leuchtet auch alles auf, wenn ich die + und - Taste drei Sekunden drücke, allerdings blinkt die Programmtaste nicht und nach ein paar Sekunden geht das Bedienteil in den Normalmodus zurück. Ich probiere das gleich noch mal.
      Das Ruckeln ist eindeutig ein Motorruckeln, das kann ich schon unterscheiden. Ich halte den Wagen um die 30 km/h bergauf und er ruckelt, stellenweise sogar recht heftig.
      Das Ansprechverhalten in Sport+/+++ finde ich übrigens gar nicht extrem :gruebel:

    • So. Perfect Tune hat funktioniert. War ein Bedienfehler meinerseits. Ich habe nur gewartet bis die blauen und roten LED zwar leuchteten aber nicht blinken. Bin dann mal gespannt, ob morgen dann auch das Ruckeln weg ist.
      DTS hat sich auf meine Mail noch nicht gemeldet

      PS: In der Bedienungsanleitung steht übrigens, dass die blauen und roten LED nur leuchten (nicht blinken) sollen. Ist von daher also etwas mißverständlich.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von adamrookie ()

    • adamrookie schrieb:

      DTE möchte die Box zwecks Überprüfung zurückhaben. Die möchten das Ruckeln prüfen. Ausgebaut ist sie schon und geht dann gleich auf den Weg.
      War das ruckeln auch nach dem funktionierenden Perfect Tune nicht weg?

      Naja, wenigstens hat DTE sich gemeldet.
      Man darf gespannt sein was raus kommt ;)

      VG
      :blitzi_re::auto::ws_dach_sw_li:
      ManU & Micha

      "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen"
      Walter Röhrl

      Neu hier? Dann stell Dich doch kurz HIER vor ;)

    • Nachdem ich nun zu Hause bin: das Ruckeln ist komplett weg.
      Sollte DTS jetzt keinen Fehler an der Box feststellen, ist das Thema für mich durch.
      Allerdings kann ich nun, da ich wieder "Serie" fahre, sagen: der Unterschied ist eklatant, schon in "Eco/+++". Schon faszinierend... wenn alles funzt, wäre es mir das Geld wert

    • Wenn Du ein wenig Zeit hast, mache doch einen Termin bei DTS. Die sind echt in Ordnung da, bieten Dir einen kostenlosen Ein/Ausbau der Box, währenddessen Du Kaffee trinkst.
      Wer möchte, kann auch zuschauen. Danach nehmen die Mitarbeiter sich die Zeit und fahren noch ne Testrunde mit Dir.

      Rede/schreibe aus Erfahrung, da ich erst in meinem Kia Sportage und jetzt im Sorento eine Pedalbox einbauen lassen habe.

      Gruß Roland

      Man sieht sich immer zweimal im Leben ..

    • Neu

      adamrookie schrieb:

      Danke, ich hab die Bedienungsanleitung mit dazu bekommen :D
      Es leuchtet auch alles auf, wenn ich die + und - Taste drei Sekunden drücke, allerdings blinkt die Programmtaste nicht und nach ein paar Sekunden geht das Bedienteil in den Normalmodus zurück. Ich probiere das gleich noch mal.
      Das Ruckeln ist eindeutig ein Motorruckeln, das kann ich schon unterscheiden. Ich halte den Wagen um die 30 km/h bergauf und er ruckelt, stellenweise sogar recht heftig.
      Das Ansprechverhalten in Sport+/+++ finde ich übrigens gar nicht extrem :gruebel:
      ... :whistling: bist du da mit 30km/h bergauf im 6ten gang gefahren? :gruebel: da hustet fast jeder....

      adamrookie schrieb:

      der Unterschied ist eklatant, schon in "Eco/+++". Schon faszinierend... wenn alles funzt, wäre es mir das Geld wert

      adamrookie schrieb:

      Das Ansprechverhalten in Sport+/+++ finde ich übrigens gar nicht extrem
      irgendwie ein wiederspruch..... ?(

      "Gute Fahrer haben die Fliegenreste auf den Seitenscheiben" Walter Röhrl

      Gruss Rolli :boss: