iPhone und Intellilink Verbindungsprobleme

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Wir haben ja heute ihren Adam abgeholt - Bild wird gleich gepostet, wenn es nach den ganzen Urlaubsbildern von 2 Wochen Mallorca aus der Cloud geladen wurde - und natürlich gleich versucht das iPhone zu verbinden.

      Es funktioniert nur einfach nicht. iPhone 4 mit aktuellster iOS-Version und Intellilink wohl auch mit aktueller Version, da TuneIn schon drauf ist. Ich habe das Kabel vom Original-Ladegerät angeschlossen und es verbindet sich die ganze Zeit neu. Pling, Pling, Pling macht es. Wir haben es noch einmal mit deaktiviertem Bluetooth versucht - keine Chance.

      Habe noch ein kurzes Video gemacht. Ich lade auch das gleich mal zur Demonstationszwecken hoch. Jemand Tipps, oder die gleichen Erfahrungen gemacht?

      ""
    • Sch_mi schrieb:

      Warum kann ich mich dafür nicht bedanken?

      Weil er PapaAlk nutzt, da ist der Button nicht vorgesehen.
      14.03. Bestellt, :blush2: 11.06. gebaut :12sssss3: Sonne & Kollegen:thumbsup: 26.06. 16:00 Uhr wurde er übergeben :lol:
      unser ADAM Slam 1.4 ecoFlex Fire Red, Dachpaket, weiß, Grillspange (Zahnspange :D weiß) Leder Mondial, Black Interior, Alupedale, IntelliLink 7 mit Infinity Sound System, Flex Dock Smartphone, Parkassistent, Interior Paket Red, Sichtpaket, Lenkrad rote Akzente, FlexFix Fahrradträger mit Zusatz für 2. Rad