Probleme mit Intellilink 3

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Probleme mit Intellilink 3

      Hallo zusammen,

      ich hab zwei Probleme mit dem Intellilink 3.

      Beim ersten bin ich mir nicht sicher ob es ein Problem ist. Wenn ich Zündung anmache und sich das Intellilink einschaltet, dann
      startet es immer mit Lautstärke 19. Ach wenn ich es mit z.B. mit Lautstärke 7 abstelle. Wie ist das bei Euch?

      Das zweite Problem ist das das Intellilink sproadisch ausschaltet. Also es fährt grundlos runter und belibt aus.
      Hatt evtl. schon mal jemand das gleiche Problem gehabt?

      MfG
      Markus

      ""
    • Ich kann zwar nicht beimm IL3 mitreden, denke aber das einige Einstellungen identisch mit dem IL4 sind.

      Die Startläutstärke lässt sich über das Menü und die Audiooptionen einstellen.

      Das sporadische ausschalten passiert während der Fahrt oder im Stand und ohne Zündung? Bei letzterem ist es die Sicherheitsoption, damit das Radio nicht dauerhaft läuft und so die Batterie leer saugt.
      Passiert das während der Fahrt, würde ich das mal vom FOH prüfen lassen.
      Evtl ist ein Update notwendig.

      VG
      :blitzi_re::auto::ws_dach_sw_li:
      ManU & Micha

      "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen"
      Walter Röhrl

      Neu hier? Dann stell Dich doch kurz HIER vor ;)

    • Das die Startlautstärke bzw. die maximale Startlautstärke einstellbar ist, das ist mir klar. Aber wenn ich mit Lautstärke X abstelle, dann sollte er doch auch wieder mit Lautstärke X einschalten. Zumindest ist das bei allen anderen fahrzeugen welche ich kenne der Fall.

      Runterfahren tut das IL 3 während der fahrt.

    • Hallo @OPC-Child

      OPC-Child schrieb:

      Das die Startlautstärke bzw. die maximale Startlautstärke einstellbar ist, das ist mir klar. Aber wenn ich mit Lautstärke X abstelle, dann sollte er doch auch wieder mit Lautstärke X einschalten.
      Wenn dieses so sein sollte wie du schreibst ist es nicht mehr die "Startlautstärke".
      Wenn du dein Adam abgestellt hast und den Schlüssel abgezogen hast, anschließend wieder losfährst und dein Radio anmachst ist die Lautstarke vorhanden die in der "Startlautstarke" vorhanden ist die du eingestellt hast.


      OPC-Child schrieb:

      Runterfahren tut das IL 3 während der fahrt.
      Wenn dieses öfters ist wurde ich genau so wie User @M&M bereits geschrieben hat ein FOH aufsuchen.

      Gruß Danny :iu555t:
      151.png
      :black_re:
      :auto: Adam fahren macht süchtig. Zu Risiken und Nebenwirkungen kontaktieren sie bitte ihren FOH :auto:
    • alter Mann schrieb:

      Hallo @OPC-Child

      OPC-Child schrieb:

      Das die Startlautstärke bzw. die maximale Startlautstärke einstellbar ist, das ist mir klar. Aber wenn ich mit Lautstärke X abstelle, dann sollte er doch auch wieder mit Lautstärke X einschalten.
      Wenn dieses so sein sollte wie du schreibst ist es nicht mehr die "Startlautstärke".Wenn du dein Adam abgestellt hast und den Schlüssel abgezogen hast, anschließend wieder losfährst und dein Radio anmachst ist die Lautstarke vorhanden die in der "Startlautstarke" vorhanden ist die du eingestellt hast.


      OPC-Child schrieb:

      Runterfahren tut das IL 3 während der fahrt.
      Wenn dieses öfters ist wurde ich genau so wie User @M&M bereits geschrieben hat ein FOH aufsuchen.
      Gruß Danny :iu555t:
      151.png
      :black_re:

      Das mit der Lautstärke möchte ich nicht ganz glauben, kann das mal jemand probieren. Einfach mit Lautstärke eins oder zwei abstellen und dann wieder anstellen.
      Die Einstellung heisst ja "maximale Startlautstärke" und sollte eigentlich dafür da sein das wenn man extrem laut abstellt, man beim nächsten anschalten nicht direkt wieder so laut angeschrien wird.

      Bei meinem Astra J gibts genau die gleiche Einstellung ("maximale Startlautstärke") Starten tut er aber mit der abgestellten Lautstärke oder eben mit der maximal eingestellten Startlautstärke wenn die abgestellte darüber lag.

      Zwei Beispiele wie es sein sollte und beim Astra J ist. Beispiele jeweils mit Einstellung "maximale Startlautstärke 15

      Fall 1: Abstellen mit 05 -> Staren, Lautstärke wieder bei 5

      Fall 2: Abstellen mit 20 -> Starten dann mit nur 15 weil so eingestellt


      Wegen dem sporadischen runterfahren werde ich zum FOH fahren.
    • OPC-Child schrieb:

      Zwei Beispiele wie es sein sollte und beim Astra J ist. Beispiele jeweils mit Einstellung "maximale Startlautstärke 15

      Fall 1: Abstellen mit 05 -> Staren, Lautstärke wieder bei 5

      Fall 2: Abstellen mit 20 -> Starten dann mit nur 15 weil so eingestellt


      Wegen dem sporadischen runterfahren werde ich zum FOH fahren.
      So die Hose ist wieder ausgezogen und ich liege wieder auf dem Sofa :ßßßiut::000iut::iuddt:

      @OPC-Child

      Mein IL3 macht es so wie von Dir beschrieben, Abstellen mit 05 -> Starten, Lautstärke wieder bei 5, Abstellen mit 20 -> Starten dann mit nur 15 weil so eingestellt.

      Wenn das bei deinem IL3 nicht so ist also auch beim FOH ansprechen. :ddd123:

      PS: Solltest Du beim FOH ein Update machen lassen wollen hier noch zwei Bilder von meinem IL3 aus Januar 2018, hatte da ein Update aufspielen lassen bei meinem.
      IL3_alte_Software].JPG :m0045: Alte Software IL3_neue_Software].JPG :m0045: neue Software / Stand 01/2018 :lehrer::D

      LG Peter :)
      Von klein Apo auch :m0023:

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Apophis ()

    • Mein IL3 startet immer mit der in den Einstellungen festgelegten Max. Startlautstärke, egal was vorher eingestellt war. Heißt ja nicht umsonst Startlautstärke ^^

      Qu in Ocean Blue | TEC GT-AR1 Race 8x17 ET35 | Chrom-Paket | LED-Licht-Paket | Winterpaket | IL 3 | Dach- + Interior-Paket "Cream White" | Interieur Alu gebürstet "blau/schwarz" | Grillspange "Midnight Black"
      Kurzstabantenne | Osram Nightbreaker | LED-Innen- und Kofferraumbeleuchtung | Edelstahl-Pedale + Fußstütze | OPC-Line Dachspoiler | Eibach Pro Kit | Rückfahrkamera | PedalBox+
    • QTip schrieb:

      Mein IL3 startet immer mit der in den Einstellungen festgelegten Max. Startlautstärke, egal was vorher eingestellt war. Heißt ja nicht umsonst Startlautstärke ^^

      Mein IL3 startet immer mit der zuletzt eingestellten Lautstärke, ausser diese liegt über der im Menü eingestellten Max. Startlautstärke.

      Eine "reine" Startlautstärke, also eine "feste" Lautstärke, so in der Art "Radio schaltet immer mit der Lautstärke 8 ein", kann ich bei meinem IL3 garnicht einstellen. :no:

      Im Menü gibt es bei meinem IL3 nur die Auswahl "Max. Startlautstärke", steht bei mir auf 15.

      Bedeutet das wenn ich das Radio mit einer eingestellten Lautstärke von 30 ausschalte und wieder einschalte startet das Radio mit einer Lautstärkeneinstellung von 15.

      LG Peter :)
      Von klein Apo auch :m0023:

    • Apophis schrieb:

      Mein IL3 startet immer mit der zuletzt eingestellten Lautstärke, ausser diese liegt über der im Menü eingestellten Max. Startlautstärke.

      Eine "reine" Startlautstärke, also eine "feste" Lautstärke, so in der Art "Radio schaltet immer mit der Lautstärke 8 ein", kann ich bei meinem IL3 garnicht einstellen. :no:

      Im Menü gibt es bei meinem IL3 nur die Auswahl "Max. Startlautstärke", steht bei mir auf 15.

      Bedeutet das wenn ich das Radio mit einer eingestellten Lautstärke von 30 ausschalte und wieder einschalte startet das Radio mit einer Lautstärkeneinstellung von 15.

      Man könnte natürlich die Max. Startlautstärke im Menü auf 5 setzen. :gruebel:

      Da man bei dem Wert eh nix hört :lol: würde man das Radio eh lauter stellen müssen und hätte dann nach dem erneuten Aus-und Einschalten des Radio

      eine eigentlich nicht im Menü vorhandene eingestellte Startlautstärke. :eek::m0039::m0024::m0040:

      LG Peter :)
      Von klein Apo auch :m0023:

    • Apophis schrieb:

      Im Menü gibt es bei meinem IL3 nur die Auswahl "Max. Startlautstärke", steht bei mir auf 15.

      Bedeutet das wenn ich das Radio mit einer eingestellten Lautstärke von 30 ausschalte und wieder einschalte startet das Radio mit einer Lautstärkeneinstellung von 15.
      Genau...
      bei mir ist in den Einstellungen eine Max. Startlautstärke von 14 eingestellt. Mache ich das IL mit einer Lautstärke von 20 aus, startet es wieder mit 14. Ein Ausschalten mit einem Wert unter 14 habe ich noch probiert, kann ich morgen mal testen. Im Handbuch wird der Abschnitt übrigens mit Maximale Einschaltlautstärke anpassen betitelt.
      Qu in Ocean Blue | TEC GT-AR1 Race 8x17 ET35 | Chrom-Paket | LED-Licht-Paket | Winterpaket | IL 3 | Dach- + Interior-Paket "Cream White" | Interieur Alu gebürstet "blau/schwarz" | Grillspange "Midnight Black"
      Kurzstabantenne | Osram Nightbreaker | LED-Innen- und Kofferraumbeleuchtung | Edelstahl-Pedale + Fußstütze | OPC-Line Dachspoiler | Eibach Pro Kit | Rückfahrkamera | PedalBox+
    • 16 ist Startlautstärke bei mir, alles was darüber ist wird beim neustart des Autos auf 16 gestehlt. Bin ich unter den 16 zB 14 bleibt er beim neustarten des autos auch bei 14

      @Apophis

      Hast was für das Update bezahlen müssen

    • Bei meinem IL3 ist die niedrigste Startlautstärke 13. Möchte man noch weiter runter, dann springt es auf 37. Es ist überwiegend auch so, dass der zuletzt eingestellte Wert beim Start auch wieder da ist, es sei denn er liegt über der Voreinstellung (14). Ab und zu ist der Ton auch einfach aus (0)...kein Mensch weiß warum...