Dichtband zwischen Amaturenbrett und Scheibe

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Dichtband zwischen Amaturenbrett und Scheibe

      Gestern hab ich die guten Gefühle walten lassen. Dabei ist mir aufgefallen dass das Dichtband, welches sich zwischen Amaturenbrett und Scheibe befindet, hervorquillt. Wie schauts bei euch aus ? Problem auch aufgetreten ? 20180901_135421.jpg20180901_135433.jpg

      ""

      Grüße aussem Pott von Thomas

    • Hallo @Adam 01er

      Adam 01er schrieb:

      Gestern hab ich die guten Gefühle walten lassen. Dabei ist mir aufgefallen dass das Dichtband, welches sich zwischen Amaturenbrett und Scheibe befindet, hervorquillt. Wie schauts bei euch aus ? Problem auch aufgetreten ?
      Ich wurde mal ein besuch beim FOH vorschlagen......
      Mal sehen was die dazu sagen.
      Du hast ja schließlich auch noch Garantie.

      Gruß Danny :iu555t:
      151.png
      :black_re:
      :auto: Adam fahren macht süchtig. Zu Risiken und Nebenwirkungen kontaktieren sie bitte ihren FOH :auto:
    • Gleiches habe ich bei unserem Rocks auch kürzlich festgestellt.
      Wir hatten aber seitdem noch keine Gelegenheit für eiinen Besuch beim FOH.
      Sollte @Adam 01er also vor uns beim FOH sein wäre für uns natürlich interessant was der FOH dazu sagt und wie das abhilfe geschaffen wird :)

      VG
      :blitzi_re::auto::ws_dach_sw_li:
      ManU & Micha

      "Beim Beschleunigen müssen die Tränen der Ergriffenheit waagerecht zum Ohr hin abfließen"
      Walter Röhrl

      Neu hier? Dann stell Dich doch kurz HIER vor ;)

    • Morgen fahr ich zum FOH. Mal schauen was dabei rum kommt.

      Zu der Dichtung kommen noch ein paar Kleinigkeiten :

      Rechter Belüftungsschlitz ( auf AB) lässt sich nicht mehr einklipsen. Hat sich gestern , während der Fahrt, von alleine gelöst.
      Plastikscheibe des Tachos hat einen Riss.
      Radio zickt auch mal wieder rum ......

      Grüße aussem Pott von Thomas

      Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von Adam 01er () aus folgendem Grund: Edit sagt : Finger zu dick ;-)

    • Front schrieb:

      Schau an - auch mich würde sehr interessieren was bei der Geschichte und den anderen Dingen raus kommt.

      @Adam 01er - hast du fix nen Link von hier im Forum wo ich seh was für ein Adam du hast und Details?
      Wäre nett.
      Bin suchfaul ;)
      < ---- Guck mal nach Links ;) Radio ist ein IL 4 und wurde schon mal getauscht. Oder brauchst du andere Info`s ?

      Grüße aussem Pott von Thomas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Adam 01er ()

    • Also, der Kleine war ein Vorführer / Tageszulassung, von daher kein Zubehör geordert. Ich habe damals nur SR gegen GJR tauschen lassen.
      (Müsste mal den Kaufvertrag raussuchen um zu gucken was zur Serienausstattung gehört.)
      Hier was ich aus dem Kopf weiss:
      On Star, "Teilleder", Start/ Stop Automatik, Elektr. FH,Klimaautomatik,Sitz und Lenkradheizung,City Modus, PDC hinten, Regensensor.


      Nachträglich folgendes Zubehör getauscht bzw. ergänzt:
      Kurzstab Antenne
      Gepäcknetze für den Kofferraum
      Vauxhall Logo für vorne und hinten (werden im Winter angebracht)
      Gummimatten für den Winter (aus dem Zubehör)
      Leuchtring fürs Zündschloss und schöne Kennzeichenhalter.

      Zum Radio: Es wurde getauscht weil die BT Verbindung permanent instabil war ( Egal ob Eier Phone oder Androide). Des Weiteren ging es temporär vom Tag in den Nachtmodus bzw. umgekehrt. Hier hat mein FOH sich gar nicht großartig auf Fehlersuche begeben und das Gerät sofort getauscht.Die genannten Fehler traten seit dem nicht mehr auf. Zur Zeit hängt es sich, bei Abspielen von MP3 via USB Stick, auf.

      Grüße aussem Pott von Thomas

    • Das sind ja alles interessante Fehler da bei dir - vor allem so viel auf einem Haufen - das liest sich mit gemischten Gefühlen - wie schon geschrieben, bin gespannt wie sich das bei deinem Adam weiterentwickelt - danke für die Infos - bin für solche Sachen immer sehr interessiert.

    • Hallo @Front

      Front schrieb:

      @Adam 01er - hast du fix nen Link von hier im Forum wo ich seh was für ein Adam du hast und Details?
      Wäre nett.
      Bin suchfaul
      Dieses kannst du auch "ganz schnell" selber rausfinden was für ein Ausstattung usw der des betreffenden User hat.
      (Vorausgestellt er hat dieses hinterlegt.)
      Da brauchst du auch nicht suchen.
      Über das Avatarbild auf den Name klicken, dann auf der Seite in der Spalte "über mich" klicken.
      Hier kann man Daten über den Fahrzeug, Austattung und Modifizierung usw eingeben.

      aber jetzt wieder : :ifffut:

      Gruß Danny :iu555t:
      151.png
      :black_re:
      :auto: Adam fahren macht süchtig. Zu Risiken und Nebenwirkungen kontaktieren sie bitte ihren FOH :auto:
    • OmegaBenni schrieb:

      Das mit der dichtung habe ich bei unserem auch kürzlich gesichtet :cursing:

      Alles in allem sind wir nach 3,5 Jahren und 22tkm nicht mehr so richtig begeistert...

      Gruß benni
      Meine Freude an dem Auto schwindet auch so langsam. Es sind halt zu viele Dinge die einem die Freude vermiesen .Meine Frau, die das Auto hauptsächlich nutzt, ist da emotionsloser. Wir hatten schon einige Opels: Kadett C Coupe, Corsa A, Vectra A,B und aktuell noch einen C Caravan.
      Der B Vectra (2,0I 16 V Eco Dreck) war eine Katastrophe. Reglmäßige Rissbildung am Krümmer, NW + KW Sensoren mussten öfters gewechselt werden als das Öl. Tempomat entwickelte Eigenleben und noch so einige andere Kleinigkeiten. Der A war derjenige , welcher am wenigsten Probleme machte. Der Motor läuft heute noch in einer anderen Karosse.
      Der C sollte, aus Altersgründen, eigentlich auch schon ersetzt werden Bisher aber keinen adäquaten Ersatz gefunden. Es gibt zwar einiges was uns gefällt,aber leider nur mit Downsizing und Hubraumschwachen Motoren. Obs nochmal ein Opel wird ? Ich glaube eher nicht .....
      @Front : Werde dich auf dem Laufenden halten .....

      Grüße aussem Pott von Thomas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Adam 01er ()

    • So, hier mal ein Update:

      USB Anschluß wurde getauscht. --> Funzt wieder.
      Lüftungsgitter und Plastkscheibe sind bestellt, da nicht vorrätig. Lt. meinem FOH sind diese Probleme nicht verbreitet aufgetreten ......
      Dichtungsband wieder an Ort und Stelle. Lt. Meister war / ist dies ein Hitzeproblem. ( AB wurde angelöst und das Dichtungsband neu verklebt).

      Zum Thema " es wird wahrscheinlich kein Opel mehr" : Der Vorsatz hält wohl nicht lange an.
      Hab mir bis Samstag einen Insignia reservieren lassen. Mal schauen was die Probefahrt ergibt ....

      Dateien
      • 20180906_084100.jpg

        (257,88 kB, 17 mal heruntergeladen, zuletzt: )
      • Insignia.jpeg

        (232,22 kB, 16 mal heruntergeladen, zuletzt: )

      Grüße aussem Pott von Thomas

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von Adam 01er ()