Fehler auf Forumsseite?

    • Mir ist es gerade wieder passiert,
      War gerade am runter scrollen und zack Seiten wechsel und nix geht mehr.
      Neuen Tab öffnen alten schließen und wieder ins Forum!!!

      ""
      Dateien

      Gruß Martin ;)

      :iudddt:
      :1145:

    • Zuletzt trat das Problem der ungewollten Weiterleitung bei mir am Montag auf, nachdem übers Wochenende alles fehlerfrei lief.
      Da anscheinend die Fehlerquelle noch nicht lokalisiert und beseitigt werden konnte und ich keinen Nerv habe, diese Weiterleitungen durch schließen und neu öffnen des Browsers immer wieder zu unterbinden, bin ich nach dem neuen Vorfall am Montag dazu übergegangen, die Forumsseite nun ausschließlich in der Desktop-Version zu nutzen :166623: . Ist zwar auf dem Smartphone etwas unübersichtlicher, aber läuft bisher ohne dieses lästige Problem.

      Der Grund, dass ich nichts mehr dazu gepostet habe, ist also nicht, dass der Fehler in der mobilen Ansicht nicht mehr aufgetreten ist, sondern, dass ich halt auf die PC-Version ausgewichen bin.

      Wie sieht's denn bei den anderen, die das selbe Problem beklagt haben, mittlerweile aus - besteht der Fehler weiterhin oder hat sich in dieser Woche was verbessert?

    • Also, nachdem ich mal gelesen hatte das diese Werbe-ID (die wohl dafür verantwortlich zu sein scheint, dass man zur "Zielgruppe" für diese Werbung wird) negativ durch die Benutzung durch Facebook, bzw. generell soziale Netzwerke beeinflusst wird, ich sowas aber nicht über den Handybrowser benutze und daher erstmal nicht weiter drüber nachgedacht hatte, ist mir letzte Woche eingefallen, dass ich ja z.b. den Verlauf von Chrome synchronisieren lasse mit meinem PC. Habe das mal genutzt um auf der Arbeit da weiter zu surfen wo ich zuhause aufgehört habe. Nachdem ich die Funktion über die google-Einstellungen auf dem Handy deaktiviert habe: keine pop-up Werbung mehr. Bin wohl nicht mehr Zielgruppe und ich hoffe das bleibt nun auch so.
      Kann natürlich auch Zufall sein, melde mich, falls es doch wieder auftritt.

      PS: da dazu nichts weiter geschrieben wurde, gehe ich mal davon aus, dass die Deaktivierung der Werbung generell nicht getestet wurde? (wie hier vorgeschlagen)