Parkassistent überprüfen lassen

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Parkassistent überprüfen lassen

      Hallo ihr Lieben,



      mein Adam zeigt mir regelmäßig die Meldung "Parkassistent überprüfen
      lassen" an. Angefangen hat es auf der Autobahn. Nun erscheint die
      Meldung oft schon direkt nach dem Starten des Motors und kommt immer
      wieder. Softwareupdate und anlegen des Kennzeichens haben bisher keine
      Lösung des Problems herbeigeführt. Hat oder hatte von Euch auch jemand
      das Problem? Auto steht jetzt wieder beim Händler und soll im Laufe der
      Woche nochmals vom Meister, der am Samstag ziemlich ratlos war,
      durchgecheckt werden. Beim Auslesen ist der Speicher übrigens leer. ?(?(?(



      Liebe Grüße und allzeit gute Fahrt!

      ""
    • Hallo
      Hat ich bis jetzt noch nicht.
      Das einzige was mir grad so kam , evtl ein Sensor verdreckt... nur so ein Gedanke... Weiß nicht, ob sich sowas bemerkbar macht.

      1 Adam Slam, 1,4 , 87 ps, schwarz, rote Ohren und Grillspange, innen rot, Lenkrad/Schaltknauf/Handbremse rot, Sitzheizung, Parkpilot hinten... Name @di
      Bestellt: 28.8.13 ,beim Händler 30.10.13, Ausflieferung 7.11.13

      2. Adam Slam 90 PS, 1,0 Turbo, Ardenblau außen wie innen, Aussenspiegel Carbon, Innenspiegel Carbon, Grillspange ardenblau, Sitzheizung, Parkassi hinten, Dachspoiler, Touchradio, Folierung 01 in schwarz. 6.11.2014 bestellt , 12.1.15 beim Händler, am 21.1.15 abgeholt
      Name @di blue

    • Hallo
      Hm evtl. ein Sensor defekt ...
      In einem Forum lass ih, dass er als die Info kam, den Knopf für den Parkassi gedrückt hat um zu deaktivieren, danach wieder aktiviert und dann ging er nicht mehr an.
      Danach kam raus, dass ein Sensor einen Fehler zeigte.
      Evtl ein Wackler oder so.

      1 Adam Slam, 1,4 , 87 ps, schwarz, rote Ohren und Grillspange, innen rot, Lenkrad/Schaltknauf/Handbremse rot, Sitzheizung, Parkpilot hinten... Name @di
      Bestellt: 28.8.13 ,beim Händler 30.10.13, Ausflieferung 7.11.13

      2. Adam Slam 90 PS, 1,0 Turbo, Ardenblau außen wie innen, Aussenspiegel Carbon, Innenspiegel Carbon, Grillspange ardenblau, Sitzheizung, Parkassi hinten, Dachspoiler, Touchradio, Folierung 01 in schwarz. 6.11.2014 bestellt , 12.1.15 beim Händler, am 21.1.15 abgeholt
      Name @di blue

    • Hallo Phönix,

      danke für Deine Hilfe. Leider ist mein Adam recht sparsam mit der Anzeige von Fehlern. Mehr als "Parkassistent überprüfen lassen" ist nicht aus ihm rauszukitzeln. Vor allem der leere Speicher bereitet uns Kopfschmerzen. Bin gespannt, wie es nun weiter geht. Auto steht seit Samstag beim Händler. Zum dritten Mal in knapp 3,5 Wochen.

      Ist sehr schade, weil ich Adam ansonsten einfach klasse finde. Vor allem die Fahrten auf der Autobahn haben viel Spaß gemacht.

    • Hi,

      als meine komplette Front zerstört war, habe ich immer beim rückwärtsfahren diese Meldung bekommen.
      Von daher gebe ich mal den Tip ab, daß eine Verbindung gelockert/gelöst ist zu den Sensoren hinten oder vorne.
      Ein Fehler im Speicher war da übrigens auch nicht vorhanden.

      VG
      tikid

      *Besser Wildschwein auf dem Grill, als im Grill :motz:*

    • Hallo
      Weiß nicht , wo die Steckverbindungen sind, aber könnte evtl ein Kontakt Feuchtigkeit ziehen....
      Da es ja nicht immer ist, nur so ein Gedanke

      1 Adam Slam, 1,4 , 87 ps, schwarz, rote Ohren und Grillspange, innen rot, Lenkrad/Schaltknauf/Handbremse rot, Sitzheizung, Parkpilot hinten... Name @di
      Bestellt: 28.8.13 ,beim Händler 30.10.13, Ausflieferung 7.11.13

      2. Adam Slam 90 PS, 1,0 Turbo, Ardenblau außen wie innen, Aussenspiegel Carbon, Innenspiegel Carbon, Grillspange ardenblau, Sitzheizung, Parkassi hinten, Dachspoiler, Touchradio, Folierung 01 in schwarz. 6.11.2014 bestellt , 12.1.15 beim Händler, am 21.1.15 abgeholt
      Name @di blue

    • Steuergerät

      Hallo Steffi,

      ich hatte meinen Adam 4-Mal in der Werkstatt und nun ist ein neues Steuergerät verbaut worden und das Problem endlich behoben :)

      Bleib am Ball und mach den ruhig mal ein bisschen "Druck".

      LG und schöne Ostern!

      P.S.: Ich hatte die Meldung auch nicht andauernd, aber bei einem Neuwagen darf das einfach nicht sein und muss behoben werden.

    • Hallo JeMi,
      ich war heute gerade wieder in der Werkstatt und sie haben nichts gefunden aber ich hatte die Meldung fotografiert .... :thumbsup:
      Parkt dein Auto auch alleine ein ? Ich werde sie Nerven bis das Problem gelöst ist ...

      Ich wünsche dir auch schöne Ostertage

      LG Steffi

    • Die Meldung habe ich auch immer fotografiert, weil er in der Werkstatt ja angeblich nie etwas angezeigt hat. Ich bekam die Meldung zum Ende hin ja sogar direkt nach dem Starten des Motors.

      Jepp, meiner kann auch alleine einparken :)

      Drücke Dir die Daumen, dass die es möglichst schnell in den Griff bekommen! Scheint ja nun doch kein Einzelfall zu sein, wie man mir weiß machen wollte....


      LG

    • Hallo,
      das Problem wurde gefunden. Ich bin heute, nachdem mein liebes Auto wieder Fehlermeldungen angezeigt hat, zum Händler gefahren und ich habe das Auto nicht ausgemacht .....dann wurde angezeigt, auf dem Laptop , das mein Radio einen Fehler hat ......mal sehen wie es jetzt weiter geht.

      LG Steffi